+375 44 555-86-69
          Каталог товаров
          +375 44 555-86-69 +375 29 555-63-69 +37529 615-15-55 +375 17 399-01-07 info@gigamarket.by
          9:00-18:00 Пн-Пт / Сб-Вс - выходной
          г. Минск ул. Грибоедова 1 -191
          Мы в соцсетях
          Темная тема
          +375 44 555-86-69

          Yealink W90DM - Микросотовая IP-DECT-система, контроллер, микросота DECT, до 60 базовых станций, до 250 устройств, до 250 вызовов, PoE

          0.0
          0 отзывов
          1 805,16 руб.
          Цены (цена за 1 шт)
          • Розничная цена - 1 805,16 руб.
          • Клубная цена - 1 771,10 руб.
          Снято с продажи Нет в наличии
          Микросотовая IP-DECT-система Yealink W90 состоит из DECT-менеджера Yealink W90DM и базовой станции Yealink W90B. Cистема обеспечивает масштабируемость и мобильность для бизнес-пользователей, бесшовный хэндовер и роуминг, стабильную связь и простое развертывание, что позволяет реализовать несколько сценариев использования для складов, отелей, магазинов, офисов и других сфер применения.

          Простая настройка, быстрое развертывание
          Микросотовая IP-DECT-система Yealink W90 обеспечивает простую настройку для пользователей и администраторов даже если схема сетевой инфраструктуры не подразумевает автоматического получения IP-адресов (DHCP), IP-адрес базовой станции можно задать непосредственно с DECT-трубки. Используя измерительный комплект Yealink DECT IP Multi-Cell Deployment ToolKit 2, можно быстро определить правильное местоположение каждой базовой станции Yealink W90B, что позволяет легко настроить систему и спланировать крупномасштабное развертывание микросотовой системы всего за несколько шагов: измерение, установка и настройка.

          Безупречный роуминг и стабильность
          Микросотовая IP-DECT-система Yealink W90 позволяет пользователям свободно перемещаться на большой территории (во внутренних или наружных помещениях), обеспечивая решение для бесшовного хэндовера и роуминга. Система поддерживает до 60 базовых станций Yealink W90B и до 250 телефонных трубок без снижения качества звука (HD) и связи.

          Поддержка до 250 телефонных трубок и 250 одновременных разговоров
          Микросотовая IP-DECT-система Yealink W90 поддерживает подключение к одному DECT-менеджеру Yealink W90DM до 60 базовых станций Yealink W90B. Cистема поддерживает использование до 250 пользовательских устройств, включая DECT-трубки Yealink W59R, Yealink W53H, Yealink W56H, конференц-DECT-телефон Yealink CP930W, а также настольный телефон с поддержкой технологии DECT Yealink W41P. Благодаря поддержке до 250 одновременных вызовов эта система существенно повышает эффективность бизнес-коммуникаций.

          Основное

          • Синхронизация базовых станций по DECT и LAN (бесшовный хэндовер и роуминг)
          • Поддержка до 60 базовых станций
          • Поддержка до 250 трубок/SIP-аккаунтов/одновременных разговоров
          • до 8 разговоров на одну базовую станцию; при использовании широкополосных кодеков количество одновременных разговоров ограничено четырьмя
          • До 2 одновременных разговоров на трубку, ппереключение между активными разговорами
          • Удержание вызова, трансфер, 3-сторонняя конференция
          • Методы регистрации трубок: По одной, группой, по IPUI, через XML файл
          • Совместимые трубки: W53H, W56H, W57R, W59R, W73H, W78H, CP930W, CP935W, T41S/T42S DDPhone, T54W DDPhone
          • Поворотные внешние антенны
          • Возможность резервирования DM (Внимание! Не поддерживается в системе с VIM)

          Управление

          • Настройка телефона: веб-интерфейс/экранное меню/автонастройка
          • Автонастройка через FTP/TFTP/HTTP/HTTPS
          • Методы автонастройки: DHCP/PnP/YDMP/RPS/Zero touch
          • Обновление ПО трубки — по воздуху (DECT OTA — Over-The-Air)
          • Логи: Сетевой PCAP, системный
          • Сброс к заводским настройкам, перезагрузка, в т.ч. удаленно
          • Экспорт/Импорт конфигурационного файла

          Функции

          • Ожидание вызова, отключение микрофона, режим тишины, DND (не беспокоить)
          • Переадресация вызова (всегда/по занятости/при отсутствии ответа)
          • Быстрый набор, голосовая почта, повторный набор
          • Телефонные книги: локальная на 100 контактов, удаленная, LDAP
          • История вызовов (все/пропущенные/набранные/принятые)
          • Блокировка клавиатуры, экстренный вызов
          • Поддержка Caller ID, отображение имени и номера
          • Анонимный вызов, отклонение анонимного вызова
          • XML-браузер
          • Настройка уровня доступа пользователей
          • Индикация сообщений голосовой почты (MWI)
          • Совместимость с Broadsoft
          • Общая линия (SCA)

          Кодеки и настройки аудио

          • Full-duplex (полнодуплексная) громкая связь в формате HD
          • DTMF (RFC2833/SIP INFO/INBAND)
          • Совместимость со слуховыми аппаратами (HAC)
          • Широкополосные кодеки: G.722, Opus, AMR-WB (опционально)
          • Узкополосные кодеки: AMR-NB (опционально), PCMU (G.711A), PCMA (G.711μ), G.726, G.729, G.729A, iLBC
          • VAD (обнаружение активности голоса), CNG (генерация комфортного шума), PLC (маркирование потери пакетов), AJB (адаптивный джиттер-буфер), AGC (автоматическая регулировка усиления микрофона)

          Сетевые характеристики и безопасность

          • SIPv1 (RFC2543), SIPv2 (RFC3261)
          • VLAN (802.1Q/P)
          • 802.1x, LLDP
          • NTP/SNTP 
          • UDP/TCP/TLS
          • Методы обхода NAT: Manual NAT, STUN
          • Метод получения сетевых настроек: статика/DHCP
          • Поддержка резервирования подключения к АТС
          • TLS1.0/TLS1.1/TLS1.2
          • AES-шифрование конфигурационных файлов
          • Дайджест-аутентификация
          • HTTP/HTTPS-сервер
          • Поддержка шифрования методами SHA256/SHA512/SHA384
          • SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)

          Физические характеристики

          • Возможность крепления на стену
          • Стандарт DECT: CAT-iq2.0
          • Частотные диапазоны: 1880 — 1900 МГц (Европа), 1920 — 1930 МГц (США)
          • Зона покрытия внутри помещения: 30м ~ 50м
          • Зона покрытия вне помещения: до 300м
          • Поддержка PoE (Power over Ethernet, IEEE 802.3af), класс 1
          • Адаптер питания: вход 100-240В, выход 5В, 1.2А
          • 1 x RJ45 порт 10/100 Мбит/с
          • Индикаторы на корпусе: сеть, режим, DECT
          • Размеры (ВxШxГ): 134 мм x 100 мм х 28 мм
          • Рабочая влажность: 10~95%
          • Рабочая температура: 0~40˚C
          • Цвет: белый
          • Артикул: W90DM
          • Бренд: YEALINK
          • Срок поставки: Уточните у менеджера
          • Гарантия (мес): 12
          • Импортер: ООО "Гигамаркет" г.Минск, ул. Грибоедова 1-191
          • Производитель/Адрес: Юеалинк Нетворк Течнологу Ко.,Лтд. Чина, 361008, 4тх-5тх Флур,Соутх Буилдинг,Но
          Yealink W90DM - Микросотовая IP-DECT-система, контроллер, микросота DECT, до 60 базовых станций, до 250 устройств, до 250 вызовов, PoE
          Yealink W90DM - Микросотовая IP-DECT-система, контроллер, микросота DECT, до 60 базовых станций, до 250 устройств, до 250 вызовов, PoE
          0.0
          0 отзывов
          1 805,16 руб.
          Снято с продажи Нет в наличии
          1 805,16 руб.
          Снято с продажи Нет в наличии
          • Отзывы о товаре У этого товара пока нет отзывов. Станьте первым!
          Загрузка отзывов...