Модуль CISCO WS-X45-SUP6L-E - это аксессуар для сетевого оборудования, разработанный и произведенный компанией Cisco. Cisco - это мировой лидер в области сетевых технологий, который зарекомендовал себя как надежный и качественный производитель.
Модуль CISCO WS-X45-SUP6L-E предназначен для использования в сетевых устройствах Cisco. Он обеспечивает высокую производительность и надежность, что делает его незаменимым компонентом для любого сетевого оборудования.
Одной из ключевых особенностей модуля CISCO WS-X45-SUP6L-E является его совместимость с сетевым оборудованием Cisco. Это гарантирует, что модуль будет работать без проблем и обеспечит бесперебойную работу всей сети. Он имеет форм-фактор Plug in module.
Модуль CISCO WS-X45-SUP6L-E также обладает высокой производительностью. Он способен обрабатывать большие объемы данных, что позволяет использовать его в крупных корпоративных сетях или в сетях с высокой нагрузкой. Скорость передачи данных - 225 Mpps. А также RAM (512mb(1gb max)) и Flash память 128 MB.
В целом, модуль CISCO WS-X45-SUP6L-E - это надежный и функциональный аксессуар для сетевого оборудования Cisco. Он обеспечит высокую производительность, надежность и совместимость с сетевыми устройствами Cisco, что делает его отличным выбором для любого сетевого администратора.
|
Рабочая высота |
-60 - 2000 m |
|
Базовая единица |
шт |
|
Производитель |
Cisco |
|
Поддерживаемые протоколы |
EIGRP, OSPF, RIP, RIPv2, BGPv4, DVMRP, MSDP, ICMP, SLA |
|
Панель управления |
SNMP v1/v2/v3, RMON I and II, RFC 1213-MIB (MIB II), UDP-MIB, TCP-MIB, CISCO-FLASH-MIB, CISCO-IMAGE-MIB, RFC 2233 (IF-MIB), CISCO-CONFIG-MAN-MIB, CISCO-MEMORY-POOL, CISCO-CDP-MIB, RMON-MIB lite (RFC 1757), RMON2-MIB lite (RFC 2021), HC-RMON-MIB, SMON-MIB, ENTITY-MIB (V1-RFC 2037) (V2-RFC 2737), CISCO-PROCESS-MIB, CISCO-CONFIG-COPY-MIB, CISCO-ENTITY-EXT-MIB, CISCO-ENTITY-ASSET-MIB, CISCO-ENTITY-FRU-CONTROL-MIB, CISCO-ENTITY-SENSOR-MIB, CISCO ENVMON-MIB, BRIDGE-MIB (RFC 1493), CISCO-PAGP-MIB, CISCO-PRIVATE-VLAN-MIB, CISCO-STP-EXTENSIONS-MIB, CISCO-VLAN-MEMBERSHIP-MIB, CISCO-VLAN-IFTABLE-RELATIONSHIP-MIB, IGMP-MIB, PIM-MIB, CISCO-ENTITY-VENDORTYPE-OID-MIB, CISCO-SYSLOG-MIB, CISCO-BULK-FILE-MIB, CISCO CLASS-BASED-QOS-MIB, CISCO-FTP-CLIENT-MIB, CISCO-IGMP-FILTER-MIB, CISCO-IPMROUTE-MIB, CISCO-PORT-SECURITY-MIB, CISCO-RMON-CONFIG-MIB, CISCO-VTP-MIB, ETHERLIKE-MIB, EXPRESSION-MIB, CISCO-PORT-STORM-CONTROL-MIB |
|
Количество портов Ethernet LAN ( RJ-45) |
2 |
|
Скорость передачи данных Ethernet LAN |
10,100,1000,10000 Мбит/с |
|
Алгоритмы шифрования данных |
SNMP |
|
Диапазон температур при эксплуатации |
0 - 40 °C |
|
Диапазон температур при хранении |
-40 - 75 °C |
|
Диапазон относительной влажности при эксплуатации |
10 - 90% |
|
Очереди на каждый порт |
8 |
|
Число VLAN |
4096 |
- Артикул: WS-X45-SUP6L-E
- Бренд: CISCO
- Тип оборудования: Модуль интерфейсный
- Срок поставки: Уточните у менеджера
- Страна производства: Китай
- Гарантия (мес): 1
- Вес брутто: 0
- Импортер: ООО "Гигамаркет" г.Минск, ул. Грибоедова 1-191
- Производитель/Адрес: Корпорация Cisco Systems, Inc., 170, Вест-Тасман, Сан-Хосе, Калифорния, 95134, США. / Cisco Systems, Inc. Corporate Headquarters, 170 West Tasman Dr., San Jose, CA 95134, USA.
Модуль интерфейсный Cisco Catalyst WS-X45-SUP6L-E
2 929,93 руб.
Разные способы доставки
Покупайте без дополнительных затрат. Наслаждайтесь покупками из дома.
Разные способы оплаты
Оплачивайте покупки банковской картой или другим способом без комиссий.
Работаем по всей Беларуси
Быстрая и надежная доставка, где бы вы ни находились.
Доступные цены
Широкий ассортимент товаров по ценам, доступных каждому.
-
Отзывы о товаре У этого товара пока нет отзывов. Станьте первым!
Загрузка отзывов...